SCCM 2107’nin SCCM 2111’e Yükseltilmesi

Bu makalemde mevcut ortamda bulunan SCCM 2107 sürümünün SCCM 2111 sürümüne yükseltilmesi adımlarını detaylı olarak anlatacağım.

SCCM 2107 sürümünün SCCM 2111 sürümüne yükseltilebilmesi için herhangi bir öngereksinime ihtiyaç yoktur.

Okumaya devam et “SCCM 2107’nin SCCM 2111’e Yükseltilmesi”

SCCM 2103’ün SCCM 2107’ye Yükseltilmesi

Bu makalemde mevcut ortamda bulunan SCCM 2103 sürümünün SCCM 2107 sürümüne yükseltilmesi adımlarını detaylı olarak anlatacağım.

Okumaya devam et “SCCM 2103’ün SCCM 2107’ye Yükseltilmesi”

Check If .NET Is At Least Version 4.8 Uyarısı ve Çözümü

Bu makalemde SCCM sürüm yükseltme işlemlerinde karşılaşılan “Check If .NET Is At Least Version 4.8” uyarısı ve çözümünden bahsedeceğim.

Okumaya devam et “Check If .NET Is At Least Version 4.8 Uyarısı ve Çözümü”

SCCM 2010’un SCCM 2103’e Yükseltilmesi

Bu makalemde mevcut ortamda bulunan SCCM 2010 sürümünün SCCM 2103 sürümüne yükseltilmesi adımlarını detaylı olarak anlatacağım.

Okumaya devam et “SCCM 2010’un SCCM 2103’e Yükseltilmesi”

Enable Site System Roles For HTTP or Enchanged HTTP Uyarısı ve Çözümü

Bu makalemde SCCM sürüm yükseltme işlemlerinde karşılaşılan “Enable site system roles for HTTP or Enchanged HTTP” uyarısı ve çözümünden bahsedeceğim.

Bilindiği gibi SCCM Güncelleştirmesi işlemine başlamadan önce öngereksinimlerin kontrolü (Prerequisites Check) işlemi yapılır. Bu işlem esnasında öngereksinim kontrolü yapılırken “Prerequisite check passed with warnings” uyarısı ile karşılaşılabilir.

Okumaya devam et “Enable Site System Roles For HTTP or Enchanged HTTP Uyarısı ve Çözümü”