Check If .NET Is At Least Version 4.8 Uyarısı ve Çözümü

Bu makalemde SCCM sürüm yükseltme işlemlerinde karşılaşılan “Check If .NET Is At Least Version 4.8” uyarısı ve çözümünden bahsedeceğim.

Okumaya devam et “Check If .NET Is At Least Version 4.8 Uyarısı ve Çözümü”

Enable Site System Roles For HTTP or Enchanged HTTP Uyarısı ve Çözümü

Bu makalemde SCCM sürüm yükseltme işlemlerinde karşılaşılan “Enable site system roles for HTTP or Enchanged HTTP” uyarısı ve çözümünden bahsedeceğim.

Bilindiği gibi SCCM Güncelleştirmesi işlemine başlamadan önce öngereksinimlerin kontrolü (Prerequisites Check) işlemi yapılır. Bu işlem esnasında öngereksinim kontrolü yapılırken “Prerequisite check passed with warnings” uyarısı ile karşılaşılabilir.

Okumaya devam et “Enable Site System Roles For HTTP or Enchanged HTTP Uyarısı ve Çözümü”

Site Database Has A Backlog Of SQL Change Tracking Data Uyarısı ve Çözümü

Bilindiği gibi SCCM Güncelleştirmesi işlemine başlamadan önce öngereksinimlerin kontrolü (Prerequisites Check) işlemi yapılır. Bu işlem esnasında öngereksinim kontrolü yapılırken “Prerequisite check passed with warnings” uyarısı ile karşılaşılabilir.

Okumaya devam et “Site Database Has A Backlog Of SQL Change Tracking Data Uyarısı ve Çözümü”